标签:apt-get install

未分类

解决 apt-get install 依赖问题

sa 发布于 2018-07-26

前面我为了解决ros rviz 仿真启动 Segmentation fault 的问题,安装了自己下载的 libpcre3 版本,结果 导致 我的ubuntu安装管理器 爆炸了,不管是安装还是卸载 都会报 软件包的 依赖问题,如下: E: Error, pkgProblemRes...

阅读(927)评论(0)